Киевский клуб любителей астрономии "Астрополис"

astromagazin.net
* *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
14 Декабря 2017, 04:22:07


Автор Тема: Проблема с EQ-2.  (Прочитано 405 раз)

0 Пользователей и 1 Гость просматривают эту тему.

alex06

  • Клуб Астрополис
  • Оффлайн Оффлайн
  • Сообщений: 147
  • Благодарностей: 0
Проблема с EQ-2.
« : 21 Января 2011, 12:55:38 »
. - .

Странно-машинка проще лопаты,а такая заморочка.Дело в том,что при включеном приводе вращается червяк,ч\шестерня,а полярная ось стоит на месте.Отпускаю зажимные винты на соединительной муфте и вращаю
червяк вручную-все крутится,как надо.До этого момента,лет 5,все было в порядке.И черт его знает,на что грешить в цепочке привод-муфта-червяк-шестерня-полярная ось?Привод с муфтой я тупо заменил (благо с нашим Астромагазином работать,что в булочную сходить :super:).А что там еще может быть?Кто-нибудь разбирал? ???Буду благодарен за помощь,совет.
Записан
SWDob10";SW1309EQ2;SW707AZ2;МАК-Интес 150\1800;БПЦ25х100,20х60;12х60
Мне за Плутон обидно!А Вам!?

mihail

  • Клуб Астрополис
  • Оффлайн Оффлайн
  • Сообщений: 5237
  • Благодарностей: 231
Re: Проблема с EQ-2.
« Ответ #1 : 21 Января 2011, 13:00:22 »
. - .

Монтировка нагружена? С трубой? Если - да, то отбалансирована?
Т.е. получается, что с мотором - не крутиться, а руками - крутиться?

Freedeniz

  • Модератор
  • Оффлайн Оффлайн
  • Сообщений: 5070
  • Благодарностей: 117
  • с ув.Денис
Re: Проблема с EQ-2.
« Ответ #2 : 21 Января 2011, 13:11:10 »
. - .

прижимной(стопорный) винт выкручивали? Может не хватает силы прижатия шестерни к оси?
Записан
"АстроНик" 46 58' Сш 31 58' Вд

alex06

  • Клуб Астрополис
  • Оффлайн Оффлайн
  • Сообщений: 147
  • Благодарностей: 0
Re: Проблема с EQ-2.
« Ответ #3 : 21 Января 2011, 18:08:53 »
. - .

Монтировка нагружена? С трубой? Если - да, то отбалансирована?
Т.е. получается, что с мотором - не крутиться, а руками - крутиться?
Да,все в полном боевом комплекте,уравновешено по обоим осям.Более того,поснимал сейчас с оси склонений и трубу и противовес,полярку установил вертикально (на снимке видно),шестерня вращается,видно визуально,а полярка на месте.
прижимной(стопорный) винт выкручивали? Может не хватает силы прижатия шестерни к оси?
Агде он,прижимной винт?
« Последнее редактирование: 21 Января 2011, 18:19:23 от alex06 »
Записан
SWDob10";SW1309EQ2;SW707AZ2;МАК-Интес 150\1800;БПЦ25х100,20х60;12х60
Мне за Плутон обидно!А Вам!?

alex06

  • Клуб Астрополис
  • Оффлайн Оффлайн
  • Сообщений: 147
  • Благодарностей: 0
Re: Проблема с EQ-2.
« Ответ #4 : 21 Января 2011, 19:47:20 »
. - .

Cнял червяк,потом поставил на место.Все крутится от привода,как надо.Ни хрена не понял,но тема закрыта.Всем спасибо :beer:
Записан
SWDob10";SW1309EQ2;SW707AZ2;МАК-Интес 150\1800;БПЦ25х100,20х60;12х60
Мне за Плутон обидно!А Вам!?